Jump to content
Sign in to follow this  
Anthelme

[Résolu]Pas de bouton "lier mes comptes"

Recommended Posts

Bonjour,

 

Comme l'indique le titre je ne vois pas de bouton "lier mes comptes" dans la barre de navigation, juste mon pseudo.
Je viens tout juste de réactiver mon compte je ne sais pas si cela joue un rôle ou non.

Merci d'avance.

Share this post


Link to post
Share on other sites

Ah ? Je pensais que ce n'était pas le cas suite au message de la page "suivi monétaire" :

"Vous devez être connecté, et votre compte forum doit être lié à votre compte in-game afin de consulter les mouvements de votre compte !"

My bad alors, merci pour cette réponse rapide.

Share this post


Link to post
Share on other sites

Ah ? Je pensais que ce n'était pas le cas suite au message de la page "suivi monétaire" :

"Vous devez être connecté, et votre compte forum doit être lié à votre compte in-game afin de consulter les mouvements de votre compte !"

 

Hum, ça me le fait aussi. Peut-être est-il en maintenance ? Faut-il invoquer l'esprit de Lpu8er ?

Share this post


Link to post
Share on other sites

Moi qui rêvais d'avoir le détail de ma pauvreté.
Enfin bon je ne suis pas le seul à avoir le même bug dans ce cas.

Merci à vous deux et bonne fin de journée.

Share this post


Link to post
Share on other sites

→ Puis si le problème n'est toujours pas résolu, vérifiez si quelqu'un n'a pas déjà eu le même problème sur le forum et voir comment celui-ci a été résolu par une simple recherche.

 

 

 

https://www.minefield.fr/forum/topic/59541-bug-du-suivis-mon%C3%A9taire/?hl=suivi

 

A partir de maintenant je passe au averto sur cette section, personne ne lit les quelques règles de base de cette derniere !

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...